Odeslat nové téma Odpovědět na téma  [ Příspěvků: 24 ]  Přejít na stránku 1, 2  Další
Autor Zpráva
 Předmět příspěvku: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 02.12.2010 22:35 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

Zdravím ,dneska sem jel a zacalo mi blbnout auto :( sem z toho zoufaly... Kdyz stojím na volnobeh tak se se klepe auto a kdyz pridavam taky taky az od nejakych 2000ot se neklepe ale pak zase zacne... a kdyz jedu tak mam pocit jakoby mi to strilelo do radicky... takove rany zni vychazeji... + kdyz seslapnu naplno plyn a hned pustim tak motor pomalu vyleti jen tak do 2000ot...

Jel sem stim naprosto normalne... nevite cim by to mohlo byt???

VAG nic neukazal... :( na autoscan :(:(

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Naposledy upravil aivos dne 04.12.2010 14:49, celkově upraveno 2

Nahoru
  Profil
 
 Předmět příspěvku: Re: Klepe se motor v nizkych otackach
PříspěvekNapsal: 03.12.2010 22:02 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

Tak mám nové poznatky + foto z VAGiny
VAG tedy nenasel zadnou chybu, jen potom co sem mel odpojenou baterku tak chybu 18010 ale po nastartovani zmizela...

Takze , auto ztratilo výkon, nechápu ale po seslapnutí plynu se nic nedeje pak se roztrepe a pak az zabírá :D no neni to smesne... :( + to porad klepe do radici paky :-/ Mám podezrení na LAMBDU , muze to byt tim? viz foto z VAGu
Motor proste jede, startuje dobre ale kdyz je volnobeh tak se klepe s celym autem, a v zaběru taky dycky...

prosím PROSíM jakoukoliv radu!!
VAG foto je na volnobeh...


Přílohy:
1.png
1.png (170.27 KiB) Zobrazeno 1610 krát

2.png
2.png (151 KiB) Zobrazeno 1589 krát

3.png
3.png (151.38 KiB) Zobrazeno 1585 krát

4.png
4.png (149.33 KiB) Zobrazeno 1581 krát

5.png
5.png (150.73 KiB) Zobrazeno 1577 krát

6.png
6.png (149.67 KiB) Zobrazeno 1580 krát

7.png
7.png (149.62 KiB) Zobrazeno 1583 krát


_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro
Nahoru
  Profil
 
 Předmět příspěvku: Re: Klepe se motor v nizkych otackach, + foto z VAGu
PříspěvekNapsal: 04.12.2010 14:48 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

Tak sem dneska zjistil spolecne s pomicí klubaka Flico ze to asi nude zapalovani...

Protoze kdyz odpojim nejakou civku tak prestane zapalovat a motor ma tendenci scipnout... ale kdyz odpojim civku 2. valce (pohled celen na auto) tak se nestane nic a motor jede porad jako kdyby byla zapojena (tudiz nezapaluje...) Civkou to neni protoze sem je prohodil a porad to dela jenom ten jeden valec a svicku sem tam ted daval novou...

Kdyz sem meril napeti na tom 2. tak tam bylo 14V na jednom pinu, jinde 0...

Ja fakt nevim co by to mohlo byt... Prosím poradte :(:(

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 20:28 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

27.05.2009

Příspěvky:

149

No já bych se to snažil udělat jednodušše. Prohodil bych cívku mezi 2 a 3 válcem a pak zkusil odpojovat. Zjistíš jestli je chyba v cívce nebo v zapalovacím modulu. Co můžeš udělat pak je že proměříš jednotlivé piny od ŘJ k zapalovacímu modulu viz. foto (pro každý válec jeden pin + uzemnění.) Jinak lambda s tím nemá nic společné a ty rány do řadičky bych přikládal utrženýmu silenbloku.


Přílohy:
Bez názvu.JPG
Bez názvu.JPG (162.14 KiB) Zobrazeno 1597 krát


_________________
VW Passat 1.9tdi 81kw AFN 1997 , kat off,egr off vag hex-can Kawasaki zx-9r (98) street (300m svíci,burnout ve stupačkách,po předním 15m )
Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 21:11 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

no prave ze kdyz prohodim civky tak to jede... civka je dobra... na kazdem ta civka jiskri ale at dam jakoukoliv civku na 2. valec tak tam ne... a napeti na pinec je stejne jako na 1. valci... resp podobne pac kolisa...

Ale at se snazim tak ten druhy valec proste nejiskri (jako svicka na nem...) , signal sem meril na pinech a byl stejny jako na valci 1 takze to taky nevim (ale jak rikam, kdyz to prohodim tak to taky nejde...) svicka tam je nova...

A silent blok to nebude, bude to tim ze se trepe ten motor jak jede na 3 valce... pac predtim to nedelalo, nebo to tam byt nemuze??

Plis poradte :(

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 21:22 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

27.05.2009

Příspěvky:

149

Měřil jsi odpor drátu od ŘJ do zapalovacího modulu? Ještě zkontrolu ukostření jak zap. modulu tak cívek-mělo by to být na společné.

_________________
VW Passat 1.9tdi 81kw AFN 1997 , kat off,egr off vag hex-can Kawasaki zx-9r (98) street (300m svíci,burnout ve stupačkách,po předním 15m )


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 21:24 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

ne to jsem nemeril, problem je vtom ze nevim kde ten zapalovaci modul hledat :( Jo na ukostrení se podívám ale to je myslím OK... Dík za rady... ale kde je ten zapalovaci modul? to je to na filtrboxu? Koncovy stav?

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 21:31 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

27.05.2009

Příspěvky:

149

Tak můžeš hledat :) Měli by do něj vést dráty od všech cívek..


Přílohy:
modul.JPG
modul.JPG (133.02 KiB) Zobrazeno 1625 krát


_________________
VW Passat 1.9tdi 81kw AFN 1997 , kat off,egr off vag hex-can Kawasaki zx-9r (98) street (300m svíci,burnout ve stupačkách,po předním 15m )
Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 04.12.2010 21:35 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

jo todle je koncovy stupen... je to na filtr boxu... :)

vedou z nej 4 draty, takze do kazde jeden co?:D je mozne ze by se to posralo jen pro jednu civku?:D

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 05.12.2010 14:31 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

TAk to je snad záhada nad vsechny záhady :D

Dneska sem prozvonil kabely od ŘJ motoru k ŘJ zapalovani a vsecko vporadku... pak jednotlive kabely od ŘJ zapalovani k civkam a taky vporadku... pak sem nastartoval a ŘJ motoru davalo stejne signaly, i ŘJ zapalovani davala stejne signaly na vsechny kabely...


Ukostrene jsou taky vsechny cívky... a proste kabely na 1.3. a 4. valci davaji bomby ale na 2. valci nic, z zadnou civkou s zadnou svickou :D a pritom signal tam jde stejny jako na ostatni... :(

ja uz sem fakt bezradny... Nekdo nejaky tip?

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 05.12.2010 17:45 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

tak uz jsem si celkem jist ze to je tim koncovym stupnem, kdyz sem propojil vystup tak pak civka na 2. valci hazela malicke jiskricky... ale valec to nezapalilo...

takze asi novy koncovy stupen :(

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 07.12.2010 19:35 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

18.08.2009

Příspěvky:

806

Tak záhada vyřešena!

Je to jednotkou zapalování neboli koncovým stupněm!

Velké díky patří klubákovi Frankeee , který mi poskytl svou jednotku k vyzkoušení! DíK!!! ;)

_________________
Obrázek

_________________
Autoelektrika! VAG diagnostika - za pívo, výčet PIN, opravy zámků, zapojení pal. PC a veškeré elektro


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 07.12.2010 20:20 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

365

Bydliště:

Ostrava

aivos píše:
Tak záhada vyřešena!

Je to jednotkou zapalování neboli koncovým stupněm!

Velké díky patří klubákovi Frankeee , který mi poskytl svou jednotku k vyzkoušení! DíK!!! ;)

NZ :wink: hlavně že ti to pomohlo :D

_________________
VW Passat B5 1.8T 20V


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 08.12.2010 20:21 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

06.03.2008

Příspěvky:

2022

Bydliště:

Sewerní Čechy

Mě ta záhada čeká zítra. :( Ten samý problém.

_________________
VW Sharan 1.9 Tdi 85 kw
Audi A6 C4 2.5 TDi Avant


Nahoru
  Profil
 
 Předmět příspěvku: Re: Jede jenom na 3 válce... POMOC
PříspěvekNapsal: 10.12.2010 12:51 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

75

zdravim,

mne sa to posralo prave teraz ked mam jet do brna :) ale jedno mi ostava zahadou a to toto: vzdy cez zimu ked je motor studeny a vytocim ho nad 3000 ot/min tak motor bezi na 3 valce..ked ho vytocim teply tak nic..a vzdy to robi len druhy vale :) vsetky kable su OK uz idem davat treti modul...
nemate niekto s tymto skusenost co by to mohli byt??

dikes


Nahoru
  Profil
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 24 ]  Přejít na stránku 1, 2  Další

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 1 návštěvník


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Přejít na:  





Sháníte levné povinné ručení? - povinné ručení kalkulačka Vám pomůže.
Skvělé ceny a přístup najdete v autopůjčovně Automoc v centru Prahy.
E-regaly.cz - Dodáváme profesionální regály a regálové systémy, zajišťujeme dopravu a montáž. Policové regály skladem.

Powered by phpBB © 2007 phpBB Group