Odeslat nové téma Odpovědět na téma  [ Příspěvků: 15 ] 
Autor Zpráva
 Předmět příspěvku: 1.0 37 kW - problém s motorem
PříspěvekNapsal: 16.10.2012 12:26 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Ahoj kluci,
chtěl bych vás poprosit o radu.

Na jaře jsme pořídili do rodiny jako druhé vozítko bíle lupo 1.0i 37kw (motor stejný jako fabia junior).

Pozoruji na něm tyto problémy:

když pár dní stojí, po nastartování a sešlápnutí pedálu se zakuckává
při jízdě a sešlápnutí plynového pedálu asi 1 sekundu táhne jak má a pak jako by jej někdo chytl za zadek a táhl ho dozadu
při akceleraci dále cuká
obecně výkon je katastrofický (měl jsem polo 1.0i 33kw a táhl víc)
žere to fridex ...
(To nepovídám o špatných zámcích a vrzací palubce)

vyměněno od koupi: termostat, svíčky, olej, olej. filtr, brzdovka, vzduch. filtr, pylový filtr, palivový filtr, fridex

Co myslíte, kde je problém ??? napadá mě fouklé těsnění pod hlavou, dále vadná zapalovací lišta, vadné relé palivového čerpadla nebo přidřené čerpadlo ...

Díky

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 16.10.2012 12:32 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

3699

Bydliště:

Sluštice

celý auto :rofl:

_________________
VW CARAMELLA TDI 111kw, Polo Fun - Cross Polo, Modely kamionů 1:14


Nahoru
 Zobrazit autorovy stránky  ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 16.10.2012 12:34 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Tak dík teda ;-) ... jezdí s tím máti okolo komína. Na to je to auto úplně úžasné .. jen mě sere že to netáhne ... zbyten není takový problém.

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 16.10.2012 12:35 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

3699

Bydliště:

Sluštice

Píchnul si to na počítač??? Něco podobného nám dělala fobie, tam netěsnily vstřiky na liště.
Jestli stim jezdí kolem komína, tak ji to určitě nevadí...jo, kdyby jezdila po komíně,tak je to horší.

_________________
VW CARAMELLA TDI 111kw, Polo Fun - Cross Polo, Modely kamionů 1:14


Nahoru
 Zobrazit autorovy stránky  ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 16.10.2012 16:12 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

01.09.2011

Příspěvky:

21

Mám stejný motor tj AHT
kolik to má najeto?
po sešlápnutí jakého pedálu?
Pokud motor baští vodu či olej, s největší pravděpodobností ti odkráčelo těsnění pod hlavou, při výměně je třeba zarovnat hlavu, přeměřit přesahy vložek a změřit rovinnost bloku.
Jinak máš správné svíce? Na brisky mi to moc nejelo, jezdím NGK
A výkon? pro jednoho človíčka, který potřebuje přemisťovat z bodu A do bodu B řekl bych dostačující. Pro příklad jezdí to steně jako felina s 50kw


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 18.10.2012 06:44 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Podle budíků cca 95000km ... v reálu nevím.

Po sešlápnutí plynového pedálu ... svíčky jsou nové a buď jsou tam boschky nebo NGKčka ... zjistím

Kdyby to mělo výkon jako felina 50kW tak si pískám ... je problém vyjet na dvojku kopec ...

Na počítač připojím jak mi pujčí kamarád kábl :-) pak dám vědět ... po čem se mám kromě závad dívat ??

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 18.10.2012 19:32 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

01.09.2011

Příspěvky:

21

Pokud počítač nic nenapíše tak bych měřil tlak ve válcích - teď na oktávce se stejnym motorem akorát v 1,4 jsem řešil špatnou funkci hydroštelů, chvíli jela v poho, chvíli vůbec počítač nic nepsal, tlaky jak kdy docela haluz. Proběhla výměna hydroštelů, nový těsnění pod hlavou, orovnaná hlava a jezdí jako dravá


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 25.10.2012 01:13 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

30.01.2010

Příspěvky:

396

podobny problem som mal ja na svojom byvalom lupe.. menil som tesnenie pod hlavou ,vybrus hlavy,svieckove kable,snimac vackoveho hriadela a potom to islo.. na pc mi ukazovalo raz chybu na valci jednom raz na snimaci raz na dalsom valci proste bol z toho zmagoreny..


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 01.11.2012 07:45 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Sundali jsme hlavu ... bouchlé těsnění, ventily KO ... hlava je na repasi.

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 01.11.2012 08:34 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

01.09.2011

Příspěvky:

21

to je krásný... nebylo by lepší za 2-3 tisíce sehnat komplet motor z 50kw felicie MPI a vyměmit kus za kus?? Nebo vnitřnosti felicie přeskládat do původního bloku a hned by to bylo o něčem jinym ;)


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 07.11.2012 07:35 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Kvůli STKčku tam motor z feliny nebude :-) ... a moc to nepřeskládáš, válce mají jiné vrtání.

Jinak Lupo je už doma.
Fridex už neubývá ale pořád cuká.

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 07.11.2012 09:11 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

01.09.2011

Příspěvky:

21

přeskládáš a vše jde jak pr**l na hrnec
Necháš blok lupa do něj dáš vložky, písty, ojnice, kliku a hlavu feliny. Aby ti bez problému fungovalo hydraulický vymezování vůle ventilů použiješ kozlíky, vahadla i hřídelku z litru nic víc nic míń ;)


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 07.11.2012 22:56 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

03.08.2009

Příspěvky:

53

filda2003 píše:
Kvůli STKčku tam motor z feliny nebude :-) ... a moc to nepřeskládáš, válce mají jiné vrtání.

Jinak Lupo je už doma.
Fridex už neubývá ale pořád cuká.


Tak mě napadá, nemůže to dělat palivové čerpadlo? Já mám sice tdi, ale ... motoru bych dal cucnout rovnou z flašky a vidělo by se.


Nahoru
  Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 09.11.2012 12:28 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

13.10.2007

Příspěvky:

513

Bydliště:

Valašské Meziříčí / Zlín

Taky mě to napadlo. Jesli náhodou "netlčí málo" ... páč jak sešlápneš plyn tak to chvilku (cca 1-sekundy) jede jak z praku a pak nic ... ale když vyšlápneš sekundu počkáš a zase sešlápneš, tak to zase chvilku táhne.

_________________
VW Polo 6N 1.0i > VW Bora 1.9 TDI > Audi A6 Quattro 2.5 TDI S-LINE > Škoda Octavia 1.9 TDI + Škoda Octavia 1.6 SR

_________________
Audi A6 Quattro 2.5 TDI S-LINE


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Lupo 1.0i - problém s motorem
PříspěvekNapsal: 05.12.2012 11:05 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

30.01.2010

Příspěvky:

396

takze nakoniec som mal pravdu :D


Nahoru
  Profil
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 15 ] 

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Přejít na:  





Sháníte levné povinné ručení? - povinné ručení kalkulačka Vám pomůže.
Skvělé ceny a přístup najdete v autopůjčovně Automoc v centru Prahy.
E-regaly.cz - Dodáváme profesionální regály a regálové systémy, zajišťujeme dopravu a montáž. Policové regály skladem.

Powered by phpBB © 2007 phpBB Group