Odeslat nové téma Odpovědět na téma  [ Příspěvků: 17 ]  Přejít na stránku 1, 2  Další
Autor Zpráva
 Předmět příspěvku: Po zahřátí špatně startuje
PříspěvekNapsal: 17.02.2010 11:10 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

17.02.2010

Příspěvky:

5

ahoj,mam problem se startováním
mam Boru 1,6 8V 74Kw rv.99 mam 124000 najeto(podle tachometru).
muj problem spočívá v tom,že když je motor studený,chytne vždycky na poprví,
ale jakmile ujedu třeba dva kilometry,dojdu si na nákup a pak chci odjet,už ho nenatočim,třeba až na potřetí,
a to je ohřátej jen malinko,ale taky třeba jedu po dálnici,stavim se pro benzín,a opět naskočí třeba až na potřetí.Problem je v tom,že to udělá jen někdy,někdy jo,někdy ne.Ale je to nepřijemný.

Nemáte s tim někdo skušenost?poraďte prosím


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 17.02.2010 11:24 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

1127

Bydliště:

Bratislava

Prekontroluj cidlo teploty chladiacej kvapaliny. Treba sa nalogovat cez VAG do rj motora a porovnat hodnotu s hodnotou z rj budikov. Pokial je rozdiel viac ako cca 3°C tak je problem. Nove cidlo stoji cca 300 KC a vymenis si ho aj sam, ale doporucujem za studena, lebo si obaris ruku.. Vytecie trochu kvapaliny, ale ked budes sikovny tak vela nie. Ak to nebude tym tak mozeme spekulovat dalej. Niekomu to tusim robil aj netesniaci vstrekovac..

_________________
Golf IV Slovakia (1,4 16V) AHW


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 17.02.2010 12:39 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

04.02.2010

Příspěvky:

48

Bydliště:

České Budějovice

Měl jsem úplně to samý...auto jsem ráno nastartoval normálně, ale jakmile chvíli někde stálo, tak to nechtělo chytnout.....tejden třeba klid a pak v ten nejblbější okamžik to nechytlo...bylo jedno jestli auto stojí hodinu nebo půl dne....kouk jsem na VAG :arrow: teplotní čidlo chladící kapaliny...jak píše bifur...takže výměna a od té doby pohoda :wink:

_________________
G5 GTI BWA
G7 GTI Performance


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 17.02.2010 16:53 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

02.09.2009

Příspěvky:

44

jj je to teplotni cidlo.....taky jsem uz menil..

_________________
w golf IV 1.6 SR 74kw


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 19.02.2010 11:43 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

17.02.2010

Příspěvky:

5

diky za radu kluci,skusim to vyměnit,poradíte mě kde ho ještě najdu?jestli v baňce,nebo na chladiči?nebo kde se to ukrýva?dík


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 19.02.2010 12:02 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

1127

Bydliště:

Bratislava

Na bloku motora, vpravo zpredu. Malo by byt pravdepodobne zelene.

_________________
Golf IV Slovakia (1,4 16V) AHW


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 01.03.2010 11:47 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

17.02.2010

Příspěvky:

5

ahoj,tak jsem to čidlo teploty vyměnil,a dělá mě to pořád,opět za studena to naskočí krásně,ujedu dva kilometry,mirně to zahřeju a po chvili to natočím opět až třeba na potřetí,máte ještě nějakou radu?Budu to asi muset nechat napichnout ne?


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 01.03.2010 11:59 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

1127

Bydliště:

Bratislava

Tak ako vravis, treba to pozriet vagom. Pokial tam nebude ziadna chyba, tak potom si mozeme lamat hlavy. Niekomu to tusim robil aj netesniaci vstrekovac.. Moznosti je vela.

_________________
Golf IV Slovakia (1,4 16V) AHW


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 02.03.2010 00:34 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

4915

Bydliště:

Curitiba, Brazil

a sepne se ti čerpadlo ? klidně to může dělat relé od pal. čerpadla

_________________
VW GOLF IV 1.8TurboGLS AWP


Nahoru
 ICQ   Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 02.03.2010 11:47 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

17.02.2010

Příspěvky:

5

no když poprví příjdu k autu a otevřu dveře,tak je slyšet řek bych čerpadlo,a pak ještě když otočim klíčkem.Ale pak když to někde chcipnu a chci to natočit,tak bych řek že už se čerpadlo neozve,a nebo až po dlouhy době zase.Na přiští týden obědnám VAG a pak vám zas napíšu,díky.


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 02.03.2010 20:43 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

26.08.2009

Příspěvky:

149

Bydliště:

Ostrawa-city

mi to dělalo to samý na G4 špatný snímač otáček klikové hřídele


vyřeš to vagem tam přesně zjistíš co je tam za problém

_________________
VW Golf 4 1,6 podvozek weitec 17 ctky kolca


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 09.03.2010 18:47 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

17.02.2010

Příspěvky:

5

tak a je to,měl jsem to na VAGu a ten nic nenašel.jinak to čidlo teploty vody v motoru mam taky vyměněný.
Máte další nápady?Jak někdo psal o tom netěsnícím vstřikovači,o co se jedna?Nevím čím mam těď začít.A nebo to mužu taky prodat :o

díky za vaše tipy.


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 09.03.2010 19:17 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

24.02.2006

Příspěvky:

1127

Bydliště:

Bratislava

Niekto tu alebo na slovenskom fore mal problem ze mu kvapkalo palivo cez netesniaci vstrekovac. Ked stal s autom kratko, tak bolo potom pri startovani vo valci viac paliva ako malo byt a zle to chytalo. Ked stal s autom dlho, palivo co tam nakvapkalo sa aj odparilo takze to chytalo dobre. Je stara znama vec, ze niekedy ked ti auto zdochne, alebo ked malo zatocis starterom a len to zabuble a zdochne, tak je potom problem nastartovat. Potom musis bud cez plyn, alebo chvilu pockat. Je to presne z toho isteho dovodu..

_________________
Golf IV Slovakia (1,4 16V) AHW


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 09.03.2010 22:27 
Offline
VWmaniak
VWmaniak

Hodnost:

VWmaniak

Registrován:

02.06.2008

Příspěvky:

45

taky jsem řešil špatný vstřikovač(e), více je zde: viewtopic.php?f=72&t=85818.

Doporučuju sundat sání vyndat vstřikovače a kouknout jestli z nich prosakuje benzín... někdo mi tenkrát radil nechat je cca 30-60 min odstát nad nádobkou... já jsem během demontáže sání "ztratil" cca 30 min, takže jsem je pak jen otřel papírovým kapesníkem a zjistil jsem, že jsou pěkně orosené, tak jsem počkal ještě cca 20 min a znova otřel a byly znova, takže druhej den na vrakáč, "nový" vstřikovače a od tý doby pohoda... musím zaklepat :-)

_________________
VW Golf 1.6 SR (AKL 74 KW)


Nahoru
  Profil
 
 Předmět příspěvku: Re: Po zahřátí špatně startuje
PříspěvekNapsal: 17.03.2010 07:26 
Offline
VWmaniak
VWmaniak
Uživatelský avatar

Hodnost:

VWmaniak

Registrován:

09.04.2009

Příspěvky:

16

Bydliště:

Airport ZA, SR

to s tymi vstrekovacmi by ohol byt aj moj problem? Skusim to poradit servisakovi nech to pozre... aha co mi to robi:

motor mi po par minutach jazdy zdochne ked mam neutral a uz ho viac nenastartujem. Auto postoji par hodin a nastartujem. Potom par minut pojazdim a zas to iste. Pred rokom boli menene rozvody. Pred pol rokom olej a olejovy filter, vycistenie skrtiacej klapky. Pred troma mesiacmi palivovy filter, pred mesiacom palivove cerpadlo, vcera som menil snimac otacok motora a snimac teploty vody. Vag hlasil sem tam chybu so snimacom otacok motora a tiez chudobnu zmes. Teraz po tom zdochynani hlasi bohatu vyfukovu zmes. Uz mi dochadza fantazia... myslel som ze ked vychladne motor, nastartuem, ale nieje to celkom tak. Je tam este nieco ine. Vcera som ho nechal vychladnut ale nenastartoval. Zrejme musi postat dlhsie ale neviem preco??? Inac ked nabehne tak slape ako novy... par minut :(

_________________
VW Golf IV, 1.6 16V. 2002


Nahoru
 ICQ   Profil
 
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 17 ]  Přejít na stránku 1, 2  Další

Všechny časy jsou v UTC + 1 hodina [ Letní čas ]


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 7 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Přejít na:  





Sháníte levné povinné ručení? - povinné ručení kalkulačka Vám pomůže.
Skvělé ceny a přístup najdete v autopůjčovně Automoc v centru Prahy.
E-regaly.cz - Dodáváme profesionální regály a regálové systémy, zajišťujeme dopravu a montáž. Policové regály skladem.

Powered by phpBB © 2007 phpBB Group