VOLKSWAGEN CLUB - diskuzní forum, inzerce zdarma, servis, chiptuning, fotogalerie
http://www.vw-club.cz/

Problém s chladicí soustavou
http://www.vw-club.cz/viewtopic.php?f=72&t=241759
Stránka 1 z 2

Autor:  mikja [ 06.07.2012 16:34 ]
Předmět příspěvku:  Problém s chladicí soustavou

Zdravím všechny,
prosím o radu. Mám 1,6 SR a vyměnil jsem elektromagnetický termostat a teplotní čidlo. Když nastartuju tak teplota plynule stoupne těsně pod 90 a drží i 100 km bez jakékoli změny. Když otevřu expanzku, tak se mi přetlakem vrátí voda zpět. Chladič je přitom zahřátý maximálně do poloviny odzhora díky okruhové hadici, ale za termostatem je studená. Tím usuzuji, že je problém někde s termostatem. Takže jsem vysunul svorkovnici a vyzkoušel, jestli dává signál-byl tam přerušovaný i při těch 90 stupních. Jinak jsem celý systém hadic zkoušel profoukat a chladič jsem propláchnul - na nic jsem nepřišel. Nemůže být třeba zapotřebí napojit na wag a zkusit to nějak sladit ten termostat s jednotkou? Díky za rady

Autor:  maku [ 07.07.2012 01:07 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

Je mozne ze i ten novy termostat muze byt spatny koukni treba tady se to resilo viewtopic.php?f=72&t=234914&hilit=termostat

Autor:  mikja [ 07.07.2012 12:19 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

jj, toto téma jsem zde již několikrát pročítal, nějak jsem doufal, že když termostat stojí 2500,- tak jako nový bude v pořádku. No nic musím počkat, až skončí v servisu, kde mi ho měnili, dovolené

Autor:  srotty [ 07.07.2012 12:24 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

Nějak nechápu v čem vidíš problém.Motor se přehřívá nebo co?

Autor:  maku [ 07.07.2012 15:09 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

mikja píše:
jj, toto téma jsem zde již několikrát pročítal, nějak jsem doufal, že když termostat stojí 2500,- tak jako nový bude v pořádku. No nic musím počkat, až skončí v servisu, kde mi ho měnili, dovolené
Hele ten termostat za 2500Kc jsi kupoval u jakeho zlodeje? Nejspis ti tam dali za ty penize neco co tam uz bylo nebo neco hodne levneho (china) a pak to tak dopada.

Autor:  mikja [ 07.07.2012 21:09 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

u té výměny jsem byl v servisu, takže vím, že tam dávali nový. Jinak co to dělá? Když někam dojedu a po nějaké chvíli se podívám pod auto, tak pod ním je louže, takže zatím upouštím tlak přímo přes víčko expanzky. Co se týká toho termostatu, tak na IV golfa jsou u 1.6 dva typy termostatu... a to klasický plecháč, ten stojí pár kaček a pak ten co mám já - elektromagnetický. Otázka je, jestli ten termostat je v pořádku, nebo signál z jednotky. když to bylo před půl rokem na wagu, tak to ukazovalo teplotu i 120 stupňů a na budíkách bylo jen 90. Důvod, proč to řeším je ten, že mám trochu obavy s tím jezdit někam dál...

Autor:  mikja [ 07.07.2012 21:20 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

srotty píše:
Nějak nechápu v čem vidíš problém.Motor se přehřívá nebo co?

prostě to tlakuje a vím na 100% vím, že přes termostat neprojde do chladiče nic a ještě jsem ani jednou neslyšel vrtulu. Přitom při klimě se točí obě, jak mají

Autor:  maku [ 07.07.2012 21:26 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

Pojistky mas OK? Co se tyce toho termostatu tak bude urcite KO jak se neotevre a urcite to reklamuj a moc bych stim nejezdil.

Autor:  xerxes [ 07.07.2012 21:54 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

pokud ti to tlakuje do nádobky tak je špatný termostat,nebo vodni pumpa muže být vylámana tím páden neprojde voda celou soustavou

Autor:  mikja [ 08.07.2012 13:15 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

luki píše:
pokud ti to tlakuje do nádobky tak je špatný termostat,nebo vodni pumpa muže být vylámana tím páden neprojde voda celou soustavou

Byly dělaný rozvody včetně vodní pumpy a na tom je najeto 3500 km, takže to pořát směřuju k tomu termostatu

Autor:  maku [ 08.07.2012 13:38 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

Jakou vodni pumpu jsi daval orginal a nebo china? A ten termostat je orginal dil nebo china?

Autor:  xerxes [ 08.07.2012 21:00 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

pro jistotu bych kuknul na tu pumpu

Autor:  srotty [ 08.07.2012 21:42 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

A kdy to začalo dělat,před rozvodama nebo po nich?

Autor:  mikja [ 18.07.2012 21:26 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

dělalo to i před rozvodama, je to dotažený z Itálie a skoro rok to stálo kvuli této vadě v garáži, všichni měli starch s tím jezdit. Tak jsem to začal řešit až já.pumpa je orygoš, a termostat taky. Jinak jsem byl předevčírem v autorizovaném servisu Škoda, VW, Audi a mechanik mi řekl, že je tam určitě ještě jeden termostat zepředu na motoru

Autor:  maku [ 18.07.2012 22:35 ]
Předmět příspěvku:  Re: Problém s chladicí soustavou

mikja píše:
dělalo to i před rozvodama, je to dotažený z Itálie a skoro rok to stálo kvuli této vadě v garáži, všichni měli starch s tím jezdit. Tak jsem to začal řešit až já.pumpa je orygoš, a termostat taky. Jinak jsem byl předevčírem v autorizovaném servisu Škoda, VW, Audi a mechanik mi řekl, že je tam určitě ještě jeden termostat zepředu na motoru

Termostat tam je jen jeden vice jich tam urcite neni a ten je zepredu na motoru, tady je foto kde ho hledat viewtopic.php?p=2565443#p2565443

Stránka 1 z 2 Všechny časy jsou v UTC + 1 hodina [ Letní čas ]
Powered by phpBB® Forum Software © phpBB Group
https://www.phpbb.com/